苹果笔记本电脑系统超过10.15版本能正常使用卡菲软件吗?



  • 想新入手一台苹果笔记本电脑,但是看卡菲官网上显示只支持10.15以下版本,如果超过的话,软件彻底不能使用吗?有没有什么解决办法?有没有大神知道?求指点~很急,万分感谢!


Log in to reply